<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://wearechefs.com/xmlrpc.php" />

<title>A Recipe for Success: Prison Culinary Training Programs Change Lives and Provide a Second Chance | We Are Chefs</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Despite the successes of culinary training programs, the Florida Department of Corrections has cut funding, impacting the lives of inmates after release."/>
<link rel="canonical" href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Recipe for Success: Prison Culinary Training Programs Change Lives and Provide a Second Chance | We Are Chefs" />
<meta property="og:description" content="Despite the successes of culinary training programs, the Florida Department of Corrections has cut funding, impacting the lives of inmates after release." />
<meta property="og:url" content="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/" />
<meta property="og:site_name" content="We Are Chefs" />
<meta property="article:publisher" content="https://www.facebook.com/ACFChefs/" />
<meta property="article:section" content="Industry News" />
<meta property="article:published_time" content="2018-09-07T09:00:40-04:00" />
<meta property="article:modified_time" content="2018-09-06T17:17:26-04:00" />
<meta property="og:updated_time" content="2018-09-06T17:17:26-04:00" />
<meta property="og:image" content="https://wearechefs.com/wp-content/uploads/2018/09/William12-1024x768.jpg" />
<meta property="og:image:secure_url" content="https://wearechefs.com/wp-content/uploads/2018/09/William12-1024x768.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Despite the successes of culinary training programs, the Florida Department of Corrections has cut funding, impacting the lives of inmates after release." />
<meta name="twitter:title" content="A Recipe for Success: Prison Culinary Training Programs Change Lives and Provide a Second Chance | We Are Chefs" />
<meta name="twitter:site" content="@acfchefs" />
<meta name="twitter:image" content="https://i1.wp.com/wearechefs.com/wp-content/uploads/2018/09/William12.jpg?fit=4608%2C3456&#038;ssl=1" />
<meta name="twitter:creator" content="@acfchefs" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/wearechefs.com\/","sameAs":["https:\/\/www.facebook.com\/ACFChefs\/","https:\/\/www.instagram.com\/acf_chefs\/","https:\/\/www.linkedin.com\/company\/american-culinary-federation\/","https:\/\/www.youtube.com\/channel\/UCkYT2tL09PSXmXntqrir7Dw","https:\/\/twitter.com\/acfchefs"],"@id":"https:\/\/wearechefs.com\/#organization","name":"American Culinary Federation","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="We Are Chefs &raquo; Feed" href="https://wearechefs.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="We Are Chefs &raquo; Comments Feed" href="https://wearechefs.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="We Are Chefs &raquo; A Recipe for Success: Prison Culinary Training Programs Change Lives and Provide a Second Chance Comments Feed" href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wearechefs.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://wearechefs.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://wearechefs.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-bootstrap-css'  href='https://wearechefs.com/wp-content/themes/arcane/css/bootstrap.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-fontawesome-css'  href='https://wearechefs.com/wp-content/themes/arcane/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-animate-css'  href='https://wearechefs.com/wp-content/themes/arcane/css/animate.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700%2C700italic%2C600%2C600italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-style-css'  href='https://wearechefs.com/wp-content/themes/arcane/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom_instagram_widget-css'  href='https://wearechefs.com/wp-content/mu-plugins/wpcomsh/widgets/instagram/instagram.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://wearechefs.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://wearechefs.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://wearechefs.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://wearechefs.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.5'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.5'></script>
<link rel='https://api.w.org/' href='https://wearechefs.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wearechefs.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wearechefs.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6pFmW-2Wp' />
<link rel="alternate" type="application/json+oembed" href="https://wearechefs.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwearechefs.com%2F2018%2F09%2F07%2Fa-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wearechefs.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwearechefs.com%2F2018%2F09%2F07%2Fa-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
	
	<link rel="amphtml" href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/amp/"><style type="text/css" id="custom-colors-css">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</style>
</head>
<body class="post-template-default single single-post postid-11309 single-format-standard has-site-branding has-wide-theme-style has-left-featured-image has-right-sidebar has-excerpt custom-colors has-site-logo" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page" class="site-wrapper site">

		<section class="site-bar">
		<div class="container">
			<div class="row">
				<div class="col-social-menu col-xs-9 col-sm-10 col-md-10 col-lg-10 col-xl-10">
					<div class="site-social-menu"><ul id="menu-top-social-media-menu" class="social-menu"><li id="menu-item-10494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10494"><a href="https://www.facebook.com/ACFChefs/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-10495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10495"><a href="https://twitter.com/acfchefs"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-10497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10497"><a href="https://www.linkedin.com/company/american-culinary-federation/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-10496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10496"><a href="https://www.instagram.com/acf_chefs/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</div><!-- .col-* -->
				<div class="col-search col-xs-3 col-sm-2 col-md-2 col-lg-2 col-xl-2">
					<div class="search-control-wrapper">
						<a href="#" title="Search" class="search-control">
							<span class="screen-reader-text">Search</span>
						</a>
					</div><!-- .site-sub-navigation -->
				</div><!-- .col-* -->
			</div><!-- .row -->
		</div><!-- .container -->
	</section><!-- .site-bar -->

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="container">
			<div class="row">
				<div class="col-xl-12">

					<div class="site-header-inside">

						<div class="site-branding-wrapper">
							<div class="site-logo-wrapper"><a href="https://wearechefs.com/" class="site-logo-link" rel="home" itemprop="url"><img width="159" height="140" src="https://i0.wp.com/wearechefs.com/wp-content/uploads/2017/04/acflogo_tag_4c.jpg?fit=159%2C140&amp;ssl=1" class="site-logo attachment-arcane-site-logo" alt="" data-size="arcane-site-logo" itemprop="logo" data-attachment-id="6519" data-permalink="https://wearechefs.com/print-3/" data-orig-file="https://i0.wp.com/wearechefs.com/wp-content/uploads/2017/04/acflogo_tag_4c.jpg?fit=1950%2C1719&amp;ssl=1" data-orig-size="1950,1719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Print&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Print" data-image-description="" data-medium-file="https://i0.wp.com/wearechefs.com/wp-content/uploads/2017/04/acflogo_tag_4c.jpg?fit=300%2C264&amp;ssl=1" data-large-file="https://i0.wp.com/wearechefs.com/wp-content/uploads/2017/04/acflogo_tag_4c.jpg?fit=730%2C644&amp;ssl=1" /></a></div>
							<div class="site-branding">
								<h2 class="site-title" itemprop="headline"><a href="https://wearechefs.com/" title="We Are Chefs" rel="home">We Are Chefs</a></h2>
								<h3 class="site-description" itemprop="description">The Official Blog of the American Culinary Federation</h3>
							</div>
						</div><!-- .site-branding-wrapper -->

						<div class="toggle-menu-wrapper">
							<a href="#main-navigation-responsive" title="Menu" class="toggle-menu-control">
								<span class="screen-reader-text">Menu</span>
							</a>
						</div>

					</div><!-- .site-header-inside -->

				</div><!-- .col-xl-12 -->
			</div><!-- .row -->
		</div><!-- .container -->
	</header><!-- #masthead -->

	<nav id="site-navigation" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="container">
			<div class="row">
				<div class="col-xl-12">

					<div class="main-navigation-inside">

						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

						<div class="site-primary-menu"><ul id="menu-main-menu" class="primary-menu sf-menu"><li id="menu-item-10511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10511"><a href="https://wearechefs.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-10512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10512"><a href="https://wearechefs.com/category/news/acf-member-news/">ACF Member News</a></li>
	<li id="menu-item-10515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10515"><a href="https://wearechefs.com/category/news/industry-news/">Industry News</a></li>
	<li id="menu-item-10513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10513"><a href="https://wearechefs.com/category/news/chef-news/">Chef News</a></li>
	<li id="menu-item-10514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10514"><a href="https://wearechefs.com/category/news/culinary-team-usa/">Culinary Team USA</a></li>
</ul>
</li>
<li id="menu-item-10510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10510"><a href="https://wearechefs.com/category/interviews/">Interviews</a></li>
<li id="menu-item-10503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10503"><a href="https://wearechefs.com/category/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-10504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10504"><a href="https://wearechefs.com/category/education/career-development/">Career Development</a></li>
	<li id="menu-item-10505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10505"><a href="https://wearechefs.com/category/education/certification/">Certification</a></li>
	<li id="menu-item-10506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10506"><a href="https://wearechefs.com/category/education/food-safety/">Food Safety</a></li>
</ul>
</li>
<li id="menu-item-10507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10507"><a href="https://wearechefs.com/category/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-10508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10508"><a href="https://wearechefs.com/category/food/recipes/">Recipes</a></li>
</ul>
</li>
<li id="menu-item-10509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10509"><a href="https://wearechefs.com/category/history/">History</a></li>
</ul></div>
					</div><!-- .main-navigation-inside -->

				</div><!-- .col-xl-12 -->
			</div><!-- .row -->
		</div><!-- .container -->
	</nav><!-- .main-navigation -->

	

	<div id="content" class="site-content">

	<div class="container">
		<div class="row">

			<div id="primary" class="content-area col-xs-12 col-sm-12 col-md-12 col-lg-8 col-xl-8">
				<main id="main" class="site-main" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

				
					
<article id="post-11309" class="post-11309 post type-post status-publish format-standard has-post-thumbnail hentry category-industry-news" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<div class="entry-header-wrapper">
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">A Recipe for Success: Prison Culinary Training Programs Change Lives and Provide a Second Chance</h1>		</header><!-- .entry-header -->

		<div class="entry-meta entry-meta-header-after">
			<ul>
				<li><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://wearechefs.com/author/acfchefs/">We Are Chefs</a></span></span></li>
				<li><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/" rel="bookmark"> <time class="entry-date published" datetime="2018-09-07T09:00:40+00:00">September 7, 2018</time><time class="updated" datetime="2018-09-06T17:17:26+00:00">September 6, 2018</time></a></span></li>
							</ul>
		</div><!-- .entry-meta -->
	</div><!-- .entry-header-wrapper -->

	<div class="entry-content" itemprop="text">
		<h5> by <a href="http://www.com101.org/">Kenya McCullum</a></h5>
<p><img data-attachment-id="11314" data-permalink="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/kodak-digital-still-camera-6/#main" data-orig-file="https://i1.wp.com/wearechefs.com/wp-content/uploads/2018/09/William12.jpg?fit=4608%2C3456&amp;ssl=1" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PIXPRO FZ51&quot;,&quot;caption&quot;:&quot;KODAK Digital Still Camera&quot;,&quot;created_timestamp&quot;:&quot;1519229177&quot;,&quot;copyright&quot;:&quot;Copyright 2008&quot;,&quot;focal_length&quot;:&quot;16.9&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;KODAK Digital Still Camera&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="KODAK Digital Still Camera" data-image-description="" data-medium-file="https://i1.wp.com/wearechefs.com/wp-content/uploads/2018/09/William12.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/wearechefs.com/wp-content/uploads/2018/09/William12.jpg?fit=730%2C548&amp;ssl=1" class="size-large wp-image-11314" src="https://i1.wp.com/wearechefs.com/wp-content/uploads/2018/09/William12.jpg?resize=730%2C548&#038;ssl=1" alt="" width="730" height="548" srcset="https://i1.wp.com/wearechefs.com/wp-content/uploads/2018/09/William12.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/wearechefs.com/wp-content/uploads/2018/09/William12.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/wearechefs.com/wp-content/uploads/2018/09/William12.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/wearechefs.com/wp-content/uploads/2018/09/William12.jpg?resize=187%2C140&amp;ssl=1 187w, https://i1.wp.com/wearechefs.com/wp-content/uploads/2018/09/William12.jpg?w=1460&amp;ssl=1 1460w, https://i1.wp.com/wearechefs.com/wp-content/uploads/2018/09/William12.jpg?w=2190&amp;ssl=1 2190w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /></p>
<p>Vito Scarola admits that his life was going nowhere — except to prison.</p>
<p>“When I got there, I had no job experience, no life skills, nothing,” he explained. “I was just an untrained convict — that’s the only way I can really put it. I had nothing going for me at all.”</p>
<p>But while he was serving his sentence for burglary charges that stemmed from his drug abuse, Scarola found his direction and purpose when he got the opportunity to receive culinary training provided by <a href="http://www.bridgesofamerica.com/">Bridges of America</a>, a re-entry program for offenders that builds a bridge between incarceration and a successful release through job training and therapeutic services.</p>
<p>“I was just super excited to be given a chance to learn something useful — most people don’t get that opportunity. That was a big deal for me,” Scarola says. “I actually worked seven days a week, pretty much all day in the kitchen and just tried to learn anything and everything I could.”</p>
<p>And learn he did. Since his release in 2011, Scarola has gone on to work his way up in his culinary career from a dishwasher to a managerial position. He is also married with two children, and is currently earning his second college degree. To this day, he credits all of his professional, personal, and educational successes to the training he received from Culinary Instructor and Chef Mike Schnitzer at the <a href="http://www.bridgesofamerica.com/facilities/orlando-rsatp/">Orlando Bridge</a>.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='730' height='411' src='https://www.youtube.com/embed/Q4nEdPAryvo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>“When you get released from prison in Florida, you basically get a $50 bus ticket and a kick in the butt. What are you going to do if you get released from prison and you have no skills? You basically go back to your old bad habits and bad ways,” says Schnitzer. “Our program is designed for clients that have no job skills at all. We give them job skills so that when they’re eligible for work release, they can get meaningful employment.”</p>
<p>Bridges accomplishes this by providing 1,000 hours of culinary training over the course of six months. During that time, students learn a variety of skills — such as ordering and receiving food, kitchen sanitation, hot and cold meal preparation, knife skills and food storage — which culminate in an <a href="http://acfchefs.org/certification">ACF certification</a> at the end of the program. In addition, the program also requires treatment for drug and alcohol addiction, and life skills classes. After successful completion of the requirements, clients are eligible for work release so they can apply the skills they learned to a real-world kitchen during the day and go back to the facility at night. In addition to building work experience, the clients also earn money that provides a financial cushion for them to use when they go back home.</p>
<p>“When clients get released, they have thousands of dollars in their account,” Schnitzer says. “They don’t get just a kick in the butt and get shoved out the door. They leave with a skill and this money in their account — and they already have a job.”</p>
<figure id="attachment_11310" style="width: 730px" class="wp-caption alignnone"><img data-attachment-id="11310" data-permalink="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/img_1449crop-2/#main" data-orig-file="https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/IMG_1449crop.jpg?fit=3426%2C3009&amp;ssl=1" data-orig-size="3426,3009" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot A2300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1403011283&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1449crop" data-image-description="" data-medium-file="https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/IMG_1449crop.jpg?fit=300%2C263&amp;ssl=1" data-large-file="https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/IMG_1449crop.jpg?fit=730%2C641&amp;ssl=1" class="wp-image-11310 size-large" src="https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/IMG_1449crop.jpg?resize=730%2C641&#038;ssl=1" alt="" width="730" height="641" srcset="https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/IMG_1449crop.jpg?resize=1024%2C899&amp;ssl=1 1024w, https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/IMG_1449crop.jpg?resize=300%2C263&amp;ssl=1 300w, https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/IMG_1449crop.jpg?resize=768%2C675&amp;ssl=1 768w, https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/IMG_1449crop.jpg?resize=159%2C140&amp;ssl=1 159w, https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/IMG_1449crop.jpg?w=1460&amp;ssl=1 1460w, https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/IMG_1449crop.jpg?w=2190&amp;ssl=1 2190w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /><figcaption class="wp-caption-text"><em>Ryan Stanley CC, CEPC during his CEPC exam.</em></figcaption></figure>
<p>Similarly, people who have completed the culinary program at Reality House have also been able to get a job and turn their lives around, as well as receive the addiction treatment they need to live a clean and sober lifestyle.</p>
<p>“One of our clients stated that when he first went to prison, he had never accomplished anything. He went to prison for drug charges and he said he had never accomplished anything, he was never anybody,” said Kirk Kief, Executive Chef and Culinary Instructor at Reality House. “When he left, he said that his self-confidence was 180 degrees from what it was when he went into prison because he not only went into the culinary program, but he also earned his Certified Culinarian and went for a Certified Pastry Culinarian. He’s now the general manager of a very successful local franchise here in town.”</p>
<p>Similar to Bridges of America, <a href="https://www.smabehavioral.org/">Reality House</a> provides an intensive, eight month culinary program that allows clients to receive a certification after completing classes designed to prepare them to work in a kitchen. To help reinforce this training, when clients are eligible for work release, they have the opportunity to get a job with the organization’s numerous local partners.</p>
<figure id="attachment_11315" style="width: 730px" class="wp-caption alignnone"><img data-attachment-id="11315" data-permalink="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/kodak-digital-still-camera-7/#main" data-orig-file="https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/100_0089.jpg?fit=4608%2C3456&amp;ssl=1" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PIXPRO FZ51&quot;,&quot;caption&quot;:&quot;KODAK Digital Still Camera&quot;,&quot;created_timestamp&quot;:&quot;1362572639&quot;,&quot;copyright&quot;:&quot;Copyright 2008&quot;,&quot;focal_length&quot;:&quot;5.1&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.029411764705882&quot;,&quot;title&quot;:&quot;KODAK Digital Still Camera&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vance Hennion CC,CPC, Jason Brugos CC,CPC, and William Sands CC,CPC" data-image-description="" data-medium-file="https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/100_0089.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/100_0089.jpg?fit=730%2C548&amp;ssl=1" class="size-large wp-image-11315" src="https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/100_0089.jpg?resize=730%2C548&#038;ssl=1" alt="" width="730" height="548" srcset="https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/100_0089.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/100_0089.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/100_0089.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/100_0089.jpg?resize=187%2C140&amp;ssl=1 187w, https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/100_0089.jpg?w=1460&amp;ssl=1 1460w, https://i0.wp.com/wearechefs.com/wp-content/uploads/2018/09/100_0089.jpg?w=2190&amp;ssl=1 2190w" sizes="(max-width: 730px) 100vw, 730px" data-recalc-dims="1" /><figcaption class="wp-caption-text"><em>Reality House&#8217;s the final three clients to earn ACF certification — all of whom passed two certification exams. (left to right) Vance Hennion CC, CPC, Jason Brugos CC, CPC, and William Sands CC, CPC</em></figcaption></figure>
<p>“We have partnered with over 250 different organizations in the community. We have a strong footprint in our community in regards to our reputation and we use it to our advantage to get the guys hired at different organizations,” says Andrew Williams, Reality House’s Senior Director of Residential Services. “The reason we have such a good rapport with the restaurants here in town is because guys from our facility that are going out and applying for jobs have gone through at least eight to nine months of not only culinary training, but also substance abuse training and classes on how to act in public and make good decisions. It isn’t like the restaurants are hiring people straight out of prison with no background. They’ve gotten this education and they’re a different type of person than what they would be coming straight out of prison.”</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='730' height='411' src='https://www.youtube.com/embed/WCI_t_n7vyE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong><em>Re-Entry Programs Face an Uncertain Future </em></strong></p>
<p>Despite the successes of Bridges of America and Reality House, the Florida Department of Corrections has made a decision that could negatively impact not only the lives of inmates struggling with addiction issues, but the community as a whole. In June, budgetary cuts were made that discontinued contracts with private inmate transition and addiction treatment programs and led to hundreds of layoffs around the state. As a result, the substance abuse treatment and culinary training that inmates were able to receive before their release are no longer available.</p>
<p>“The Department of Corrections chose to eliminate the programs that had the most impact for the clientele, which in my opinion, was not a wise decision,” Williams says. “We are the reason why the Department of Corrections’ numbers were going down in terms of their recidivism rate.”</p>
<p>Even though the current state of these programs is discouraging, there is still hope. When Florida elects a new governor in November, it is expected to result in the appointment of a new Secretary for the Department of Corrections — and possibly a reinstatement of the contracts that allowed Reality House and Bridges of America to provide culinary training and drug treatment services. In the meantime, these organizations are working with lobbyists to demonstrate the importance of the services they provide and the impact they have on the entire state.</p>
<p>“You don’t want people leaving prison the same way they came in. You want to give these inmates the opportunity to be productive citizens,” says Williams. “That’s what our culinary program was doing. We were putting our guys in a position to be successful in terms of getting jobs—and not just a flipping hamburger job; these guys were getting career jobs and were giving back in regards to hiring our clientele.”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11309" class="share-twitter sd-button share-icon" href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11309" class="share-facebook sd-button share-icon" href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-11309" class="share-google-plus-1 sd-button share-icon" href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11309" class="share-linkedin sd-button share-icon" href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11309" class="share-pinterest sd-button share-icon" href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-94775242-11309-5b93a92a93362' data-src='https://widgets.wp.com/likes/#blog_id=94775242&amp;post_id=11309&amp;origin=wearechefs.com&amp;obj_id=94775242-11309-5b93a92a93362' data-name='like-post-frame-94775242-11309-5b93a92a93362'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			</div><!-- .entry-content -->

	<footer class="entry-meta entry-meta-footer">
		<span class="cat-links">Posted in <a href="https://wearechefs.com/category/news/industry-news/" rel="category tag">Industry News</a></span>	</footer><!-- .entry-meta -->

</article><!-- #post-## -->

					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://wearechefs.com/2018/09/06/art-corporate-catering/" rel="prev"><span class="meta-nav">Prev</span> <span class="post-title">The Art of Corporate Catering</span></a></div></div>
	</nav>
					
<div id="comments" class="comments-area">

	
		<div class="comments-area-wrapper">

		<h2 class="comments-title">
			One thought		</h2>

		
		<ol class="comment-list">
					<li id="comment-6594" class="comment even thread-even depth-1">
			<article id="div-comment-6594" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/efd8d1efdbb71bc34f449cb323bd2eb0?s=68&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/efd8d1efdbb71bc34f449cb323bd2eb0?s=136&#038;d=identicon&#038;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' />						<b class="fn">Bob Newell C.E.C</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/#comment-6594">
							<time datetime="2018-09-07T11:14:37+00:00">
								September 7, 2018 at 11:14 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>very nice to see and i 100% agree with the program. i dont have the opportunity to work with the prisons but do a lot with the local handicap shelter  with cooks and dishwashers. hope you can keep it going<br />
chef bob .</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-94775242-6594-5b93a92a94e33' data-src='https://widgets.wp.com/likes/#blog_id=94775242&amp;comment_id=6594&amp;origin=wearechefs.com&amp;obj_id=94775242-6594-5b93a92a94e33' data-name='like-comment-frame-94775242-6594-5b93a92a94e33'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-6594' onclick='return addComment.moveForm( "div-comment-6594", "6594", "respond", "11309" )' aria-label='Reply to Bob Newell C.E.C'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	</div><!-- .comments-area-wrapper -->
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=94775242&#038;postid=11309&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=39f9f98e4e6ac2b25ec66375513109d739af3b4b#parent=https%3A%2F%2Fwearechefs.com%2F2018%2F09%2F07%2Fa-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

				
				</main><!-- #main -->
			</div><!-- #primary -->

			<div id="site-sidebar" class="sidebar-area col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
	<div id="secondary" class="sidebar widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
				<aside id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://wearechefs.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</aside><aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h2 class="widget-title">Get updates via email</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"></div><p>Join 76,736 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://wearechefs.com/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Follow" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">@acf_chefs on Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BncE2OABHTK/"><img src="https://scontent.cdninstagram.com/vp/167810109699fe10d8b2f84adf0a5445/5C38DE50/t51.2885-15/sh0.08/e35/s640x640/40621080_797395063764288_2451192603262286351_n.jpg" width="640" height="609" alt="Take your guests’ taste buds to Mexico with Nick Spinelli Jr. and his sizzlin’ @McCormick4Chefs-seasoned Mexican Pit-Roasted Pork Shoulder. 🔥 
A link to the recipe is in our bio! #mccormick4chefs #acfchefs #recipeoftheday" title="Take your guests’ taste buds to Mexico with Nick Spinelli Jr. and his sizzlin’ @McCormick4Chefs-seasoned Mexican Pit-Roasted Pork Shoulder. 🔥 
A link to the recipe is in our bio! #mccormick4chefs #acfchefs #recipeoftheday" /></a>
<a href="https://www.instagram.com/p/BmT-hz_BUYX/"><img src="https://scontent.cdninstagram.com/vp/209d2856e0bea2133f9f1deee94fc46b/5C2BA5FA/t51.2885-15/sh0.08/e35/p640x640/38080957_218347548847904_8184795167396462592_n.jpg" width="640" height="800" alt="TFW it&#039;s #Friday and your office is staffed with chefs. #parkinglotgrillout #jamaicanfood #acfchefs #truecooks" title="TFW it&#039;s #Friday and your office is staffed with chefs. #parkinglotgrillout #jamaicanfood #acfchefs #truecooks" /></a>
</div>
</aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h2 class="widget-title">@acfchefs on Twitter</h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@acfchefs" href="https://twitter.com/@acfchefs">My Tweets</a></aside><aside id="flickr-2" class="widget widget_flickr"><h2 class="widget-title">ACF on Flickr</h2><!-- Start of Flickr Widget -->
<div class="flickr-wrapper flickr-size-large">
	<div class="flickr-images">
		<a href="https://www.flickr.com/photos/acfchefs/43352436464/"><img src="https://i1.wp.com/farm2.staticflickr.com/1838/43352436464_f5a03f631d_b.jpg?w=730&#038;ssl=1" alt="IMG_4802" title="IMG_4802"  data-recalc-dims="1" /></a><a href="https://www.flickr.com/photos/acfchefs/43352439774/"><img src="https://i1.wp.com/farm2.staticflickr.com/1819/43352439774_0e4f70fd2d_b.jpg?w=730&#038;ssl=1" alt="IMG_4801" title="IMG_4801"  data-recalc-dims="1" /></a><a href="https://www.flickr.com/photos/acfchefs/42261854620/"><img src="https://i2.wp.com/farm2.staticflickr.com/1794/42261854620_9c59fdf67d_b.jpg?w=730&#038;ssl=1" alt="IMG_4800" title="IMG_4800"  data-recalc-dims="1" /></a>	</div>

			<a class="flickr-more" href="https://www.flickr.com/photos/acfchefs/">
			More Photos		</a>
	</div>
<!-- End of Flickr Widget -->
</aside><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://wearechefs.com/2018/09/'> September 2018 </option>
	<option value='https://wearechefs.com/2018/08/'> August 2018 </option>
	<option value='https://wearechefs.com/2018/07/'> July 2018 </option>
	<option value='https://wearechefs.com/2018/06/'> June 2018 </option>
	<option value='https://wearechefs.com/2018/05/'> May 2018 </option>
	<option value='https://wearechefs.com/2018/04/'> April 2018 </option>
	<option value='https://wearechefs.com/2018/03/'> March 2018 </option>
	<option value='https://wearechefs.com/2018/02/'> February 2018 </option>
	<option value='https://wearechefs.com/2018/01/'> January 2018 </option>
	<option value='https://wearechefs.com/2017/12/'> December 2017 </option>
	<option value='https://wearechefs.com/2017/11/'> November 2017 </option>
	<option value='https://wearechefs.com/2017/10/'> October 2017 </option>
	<option value='https://wearechefs.com/2017/09/'> September 2017 </option>
	<option value='https://wearechefs.com/2017/08/'> August 2017 </option>
	<option value='https://wearechefs.com/2017/07/'> July 2017 </option>
	<option value='https://wearechefs.com/2017/06/'> June 2017 </option>
	<option value='https://wearechefs.com/2017/05/'> May 2017 </option>
	<option value='https://wearechefs.com/2017/04/'> April 2017 </option>
	<option value='https://wearechefs.com/2017/03/'> March 2017 </option>
	<option value='https://wearechefs.com/2017/02/'> February 2017 </option>
	<option value='https://wearechefs.com/2017/01/'> January 2017 </option>
	<option value='https://wearechefs.com/2016/12/'> December 2016 </option>
	<option value='https://wearechefs.com/2016/11/'> November 2016 </option>
	<option value='https://wearechefs.com/2016/10/'> October 2016 </option>
	<option value='https://wearechefs.com/2016/09/'> September 2016 </option>
	<option value='https://wearechefs.com/2016/08/'> August 2016 </option>
	<option value='https://wearechefs.com/2016/07/'> July 2016 </option>
	<option value='https://wearechefs.com/2016/06/'> June 2016 </option>
	<option value='https://wearechefs.com/2016/05/'> May 2016 </option>
	<option value='https://wearechefs.com/2016/04/'> April 2016 </option>
	<option value='https://wearechefs.com/2016/03/'> March 2016 </option>
	<option value='https://wearechefs.com/2016/02/'> February 2016 </option>
	<option value='https://wearechefs.com/2016/01/'> January 2016 </option>
	<option value='https://wearechefs.com/2015/12/'> December 2015 </option>
	<option value='https://wearechefs.com/2015/11/'> November 2015 </option>
	<option value='https://wearechefs.com/2015/10/'> October 2015 </option>
	<option value='https://wearechefs.com/2015/09/'> September 2015 </option>

		</select>
		</aside>	</div><!-- .sidebar -->
</div><!-- .col-* columns of main sidebar -->

		</div><!-- .row -->
	</div><!-- .container -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
		<div class="site-info">
			<div class="site-info-inside">

				<div class="container">

										<div class="row">
						<div class="col-xl-12">
							<div class="site-secondary-menu"><ul id="menu-footer-menu" class="secondary-menu"><li id="menu-item-10499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10499"><a href="https://wearechefs.com/about/">About We Are Chefs</a></li>
<li id="menu-item-10548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10548"><a href="https://www.acfchefs.org/">Join the ACF</a></li>
<li id="menu-item-10501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10501"><a href="https://wearechefs.com/contact/">Contact Us</a></li>
</ul></div>						</div><!-- .col -->
					</div><!-- .row -->
					
										<div class="row">
						<div class="col-xl-12">
							<div class="site-social2-menu"><ul id="menu-top-social-media-menu-1" class="social2-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10494"><a href="https://www.facebook.com/ACFChefs/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10495"><a href="https://twitter.com/acfchefs"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10497"><a href="https://www.linkedin.com/company/american-culinary-federation/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10496"><a href="https://www.instagram.com/acf_chefs/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>						</div><!-- .col -->
					</div><!-- .row -->
					
					<div class="row">
						<div class="col-xl-12">
							<div class="credits">
																<a></a>
								
															</div><!-- .credits -->
						</div><!-- .col -->
					</div><!-- .row -->

				</div><!-- .container -->

			</div><!-- .site-info-inside -->
		</div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page .site-wrapper -->

<div class="search-curtain-wrapper">
	<div class="search-curtain animated">

		<div class="search-curtain-form">
			
<form role="search" method="get" class="search-form" action="https://wearechefs.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-curtain-form -->

		<div class="search-curtain-close">
			&times;
		</div><!-- .search-curtain-close -->

	</div><!-- .search-curtain -->
</div><!-- .search-curtain-wrapper -->

<div class="overlay-effect"></div><!-- .overlay-effect -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-efd8d1efdbb71bc34f449cb323bd2eb0">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wearechefs.com\/2018\/09\/07\/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance\/":11309};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/09/07/a-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://wearechefs.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://wearechefs.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://wearechefs.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/themes/arcane/js/modernizr.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/themes/arcane/js/enquire.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/themes/arcane/js/imagesloaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/themes/arcane/js/scrollup.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/themes/arcane/js/hover-intent.js?ver=r7'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/themes/arcane/js/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/themes/arcane/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.5'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wearechefs.com\/wp-admin\/admin-ajax.php","nonce":"d62ab4c9d0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wearechefs.com\/wp-login.php?redirect_to=https%3A%2F%2Fwearechefs.com%2F2018%2F09%2F07%2Fa-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://wearechefs.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wearechefs.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201836#ver=201836' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=94775242&postid=11309&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=39f9f98e4e6ac2b25ec66375513109d739af3b4b#parent=https%3A%2F%2Fwearechefs.com%2F2018%2F09%2F07%2Fa-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=94775242&postid=11309&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=39f9f98e4e6ac2b25ec66375513109d739af3b4b#parent=https%3A%2F%2Fwearechefs.com%2F2018%2F09%2F07%2Fa-recipe-for-success-prison-culinary-training-programs-change-lives-and-provide-a-second-chance%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'94775242',post:'11309',tz:'-4',srv:'wearechefs.com'} ]);
	_stq.push([ 'clickTrackerInit', '94775242', '11309' ]);
</script>
</body>
</html>
<!--
	generated 71 seconds ago
	generated in 0.231 seconds
	served from batcache in 0.003 seconds
	expires in 229 seconds
-->
